请选择 进入手机版 | 继续访问电脑版

豪爵社区官方论坛

搜索

坑人的GW250S,维修五六次,问题依旧。。。无法启动!!...

[复制链接]

微信扫一扫 分享朋友圈

zml1985 发表在 跨骑/弯梁专区 2015-7-9 11:31 9044 8
6月10日提车
6月12号发帖纪录(以下发帖纪录均在摩迷网GW板块,骊驰GW250客服问答中发的)

你好,我的车子是旅行版,刚刚65公里,前天提车的时候,售后给加了3矿泉水瓶的油,大概1.5升左右,骑了20公里到车管所上牌照,这期间都是白天(温度20)左右打火,都是一下着了,怠速1100左右,热车2~3分钟,怠速1500,骑车走。
上完牌照就到中石油加了10升97号汽油。
昨天早上,气温7~8度左右,打了5次才能稳住,期间都是拧了钥匙,点火开关到开的位置,等10几秒,油泵声音彻底没了才打火的,打火着了,转速只有6~7百,这期间油泵又发出了和拧了钥匙之后的声音,2~3秒熄火。。。
今天早上,气温5~6度的样子,打了10次才着,过程和昨天是一样的,转速只有6~7百,油泵又声音,最后带点油门,转速在1000,一直带油门30多秒,怠速才稳住,油泵没声音了。
但是白天气温20来度,都是一下能着的,我就想问问这到底是哪里的问题。也算是报备一下,万一有什么大问题也好解决。今天准备去售后看看到底咋回事。
车子才65公里,无任何改装。只加个边箱尾箱而已。
6月23号发帖纪录
车子目前860公里,以前早上不好打火,要打几次,售后给换了个新的ECU,问题解决了,
当时FI灯经常亮,如下图,液晶表那个位置交替的山,FI灯亮,熄火开关反复几次消失。
今天早上FI灯又亮了,而且打火三次,每次怠速只有几百转,完了就熄火,热车8分钟,怠速还是1000左右,
骑行一两公里,熄火在开,怠速1500.
关键是FI灯老亮,液晶表一直交替的闪,售后说,要等FI灯亮的时候才能查到故障,
我就想问问到底是哪里的问题。已经几乎崩溃了、、、、
高速无力,最高速度只有108,6档 油门到底了。虽说高原,但是速度不能差这么多,以前的悦酷,同样的路,还能悠到100呢。
明天去售后检查维修,你们厂家经验丰富,帮忙想想到底是哪里的问题嘛!!!!
今天早上的视频、。
http://v.qq.com/page/j/o/k/j0157habtok.html
刚刚问了车友,大家的的冷车怠速都有1700~1800, 我的才1000.到底哪里的问题。
6月24号发帖纪录
昨天已经去售后了,服务态度很好。
在ECU检查的那个接头接了个东西,FI亮的时候按一下会出现错误代码
昨天检查,左缸冷车启动,排气管的温度要低于右缸。
左缸昨天换了个新的火花塞,今天早上气温6~7度,根本无法启动了,手带着点油门,FI灯亮了,按下那个检查的那个线,错误代码C065
网上查了下这个代码,说是怠速低于标准值,检查缸压之类的,
我怀疑这车出厂根本没测试过,不然不可能出现这么大的问题,新车拿到手就有过这样的问题
换过一个ECU,打火的问题能点着了,但是怠速只有1000,现在800多公里出现这么大的问题
全弄完车子,3万多块,如果解决不了,必须给我换车或者退车处理!!!!
目前新车 860公里,在0公里的时候就出现早上怠速1000,不好打火等情况
去售后换了个新的ECU,打火问题有所改善,但是冷车启动怠速只有1000,热车78分钟还是1000
只有骑一辆公里重新打火怠速才会1500.
昨天又开始出现无法打火,启动十几次 怠速7 8百转,几秒钟就熄火,油泵一直吱吱的响
暖车之后启动没问题,一下就着,怠速1500.
昨天检查,冷车启动 左缸温度上升比右缸慢很多,怠速1000时,FI灯常亮,液晶表,FI交替的闪。
在这之前,820公里换了机油和机滤,原厂的。。。
后来拉了下急速,只有108码,6档油门到底,跑过西藏的GW摩友,在海拔3500左右的平路,能拉到120。
但是我的只有108 而且95~108基本是靠悠上去的,不是一气加油上去的。
昨天去售后左缸换了个火花塞,在ECU检查的扣子插了根线。
今天早上气温6~8度的样子,启动了8次,无法启动。具体可以见视频一。
后来带着油门怠速1000左右,FI灯亮了,用插的那根线按一下按钮,液晶表,错误代码C065
后来车子也没骑,走路上班。。。。。。。。。
拉萨的售后服务态度不错,只不过这些原因不好检查,我只是想说,这车子出厂肯定没有认证的检查
出厂就是不合格产品,必须得给我一个解释,如果这几天维修不好,必须给我换车或者退车。
购买过2辆豪爵铃木的车子,以前的EN2F,早上0度 拉着风门都是一下就着
之前的悦酷,气温零下10度都是1下着,虽然没转速表,但是冷车启动明显能感觉怠速比热车高,热车2~3分钟,怠速听声音恢复正常。
在说下急速的问题,以前的EN2F,俩人约140公斤,急速跑过95~98码,油门到底
之前的悦酷俩人约140公斤,平路急速跑过100,有点点下坡跑过120 油门到底
现在的GW俩人约140公斤,平路只能到107~108来回跳,油门到底。
根本不是什么高反,海拔高的问题,之前的150,都能跑到100码
为什么多了100cc,多一个气缸的GW,只能跑到108。肯定是哪里有问题。
下面上2个视频
视频一  无法点火
http://v.qq.com/page/b/6/x/b015745w56x.html
视频二 按了下故障检查的那个线,出现错误代码,当时的怠速是手带着点油门才有怠速,要不然熄火
http://v.qq.com/page/f/8/y/f01574ykr8y.html
6月25号发帖纪录
昨天新疆公司发来个维修手册,上面写着有C65的解决方法
昨天把油箱拆下来,检查了各种管子,各种接头,都没法先问题
后来把油泵总成换了个新的,测试了下缸压,当时是热车状态,2个缸压以下图的工具都显示在60左右,基本一致。
今天早上我把这个工具拿着,今天早上依然打不着火,
测试了下左缸压,显示在30左右,见下图
右缸压显示在50左右,依然无法打火,冷车启动,2个缸压不一致,到底是哪里的问题????
这几天修车,又是请假,来回的跑,误工费谁来承担?
已经维修了3次了,问题依旧,厂家怎么给我说法? 换车?
今天去售后,换了最后一波能换的东西(除了发动机)
油箱下面的各种传感器,节气门,高压包,全都换完了。
明天看看能不能启动吧,已经维修4次了,这样全拆2次,
旁边卖车的都觉得心疼,新车子就这样拆来拆去。
如果明天问题依旧,厂家必须给我做换车处理,我没有耐力和时间继续这样折腾了,新车子左拆右拆,要是客服你自己的,你会接受吗?
售后也说了,改换的已经都换完了,如果问题依旧他们也没办法了,售后没有办法了,那厂家的办法就是给我换车,并且承担上牌所有的费用。
当时这个车子发票开了19800,购置税1922.3  保险142,车牌35,务工1天 400
新车100多公里的时候后刹车就不回位,刹车灯常亮,可以证明这个车子出厂就没有严格的测试过,根本就属于不合格产品直接销售。厂家必须要给我个说法!!!!














7月3号发帖纪录

在拉萨,之前冷车不好启动,换了一大堆东西,冷车一下能着了,但是怠速还是低,只有1000转

内地的车友都说停一宿冷车启动有1700多,‘

进藏的GW也问过,多数也是冷车启动1000,之后FI会亮,这个FI故障就是怠速低于标准值,热一会,重新打火FI就没了

冷车启动,气门声音很大,就感觉发动机在干磨,这样长时间下去,发动机寿命肯定要低于内地的车友了

厂家有没有办法,针对高海拔地区冷车启动调整怠速啊,话说这样感觉好伤车子的。
之前我也听拉萨售后说,总公司派过技术员,拉了一些好卖的化油器车,在拉萨市区测试化油器,跑过羊湖测试化油器,最终得出一个满意的化油器调节

但是电喷上了高原,冷车启动怠速低,我想公司应该有方法针对高海拔地区调节吧。

客服回复:
所述现象应属ECU参数尚未修正到位,请在打开点火开关后,等待1分钟以上,再进行起动。
车辆进入高原都应进行一次上述ECU学习操作(让ECU测量高原气压,修正喷油量)。




101.jpg
102.jpg
回复 举报 使用道具

共 8 个关于本帖的回复 最后回复于 2016-1-24 21:29

zml1985 新手上路 发表于 2015-7-9 11:32:00 | 显示全部楼层

7月4号发帖纪录

7月4号 早上气温约10度左右
车子启动5次,才着,怠速只有6-7百左右,热车8分钟怠速1300-1500
早上在售后,有2辆旅游的GW过来修车,人家都说一下就着,我的要5次以上,
如果冬天0度左右。,车子就别想骑了。晚点把视频传上来。。。。。
今天拧钥匙,打开点火开关,足足等了2分钟,最后给的结果是无法启动,昨晚下雨了,气温有些低,但是车子没有被淋到,一直都是盖着车衣的
9:51拧开钥匙,9:53开始点火,尝试5次,都无法启动
最后9:59分启动了,怠速只有几百转,发动机嗒嗒的响,声音肯定不是正常的声音。
第一个视频从9:59点开始录的
第二个视频10:08分,足足热车9分钟,稍微加点油门,之后怠速马上降低,之后又自己回升。
被这个破车折腾的人快崩溃了。。。。。豪爵爷爷我求求你们了,给换一辆,或者给我退了吧!!!
怠速低视频
http://v.qq.com/page/y/w/z/y01582895wz.html

怠速不稳视频
http://v.qq.com/page/g/q/4/g0158nwliq4.html

7月8号更新
昨晚下了一夜的雨,车子依然没有淋到,全程车衣伺候的,早上气温约8~9度
可以看下面的视频,启动了至少10次,带着油门启动后不松开不熄火,稳住油门10几秒照样熄火
已经没有怠速了,拉萨公司已经反馈给新疆,新疆已经反馈给大长江,说是发套什么检测设备
我在等几天的时间,如果问题依旧,大长江,你要给我什么样的说法?
你给我维修已经5次了,问题依旧,什么也解决不了,从新车的0公里,到目前的2000多公里
时间不到一个月,你们怎么造的这个车!!!!!
无法启动全程视频
http://v.qq.com/page/v/i/9/v0158yhtsi9.html
维修记录:
6月12号更换ECU
6月24号更换左缸火花塞
6月25号拆油箱检查各种线路接头,更换燃油泵总成、测试缸压(正常)。
6月26号更换节气门总成、进气传感器*2、旁通阀、点火器*2
7月3号无法更换任何东西了,能换的都已经换完了,由新疆公司发一个产品反馈表给大长江
大长江回复说新疆公司发一套检测设备,进行检测全车电路和发动机工作状态。

目前还抱有一丝希望等待中,如果问题解决了,大长江必须延长我车子的质保,因为2400公里,磨合期都是带病磨合的,以后故障发生率肯定高于正常的车。
如果解决不了

一是给我换新车,并且承担新车上牌费用、购置税、保险、误工费、精神损失费等。

要么给我退款退车,赔偿上牌费用、购置税、保险、误工费、精神损失费等!!!


这是豪爵官网对GW250S的宣传,

我的跑不到130,120都很费劲
我的没法一触即发,而是多触才发的。



举报 使用道具
骊驰客服 管理员 发表于 2015-7-14 11:35:07 | 显示全部楼层
zml1985 发表于 2015-7-9 11:32
7月4号发帖纪录

7月4号 早上气温约10度左右

非常抱歉,车辆在拉萨高原地区出现这种特殊现象。目前常州工厂正在分析所述现象,我们会尽快给予妥善处理。
举报 使用道具
一路潜行 新手上路 发表于 2015-7-17 09:56:16 | 显示全部楼层
哥们,你跑这里来啦!车子搞好了吗? 已经有些日子了哦,表示同情!
举报 使用道具
黄大仙人 初级驾驶 发表于 2015-7-19 21:18:34 | 显示全部楼层
本帖最后由 黄大仙人 于 2015-7-19 21:26 编辑

2边的火花帽都去掉   打飞火试一试   复杂的问题  往往是最容易忽略的小问题引起的   不要动不动就大搞   疑难杂症见的多了   把空气滤芯去掉  让氧传感器适应一下   希望我的回答对你有用
举报 使用道具
黄大仙人 初级驾驶 发表于 2015-9-18 20:18:07 | 显示全部楼层
黄大仙人 发表于 2015-7-19 21:18
2边的火花帽都去掉   打飞火试一试   复杂的问题  往往是最容易忽略的小问题引起的   不要动不动就大搞    ...

不行就去调ECU  
举报 使用道具
UUA800 新手上路 发表于 2015-9-25 12:29:07 | 显示全部楼层
这种情况还考虑什么?必须的换车啊!
举报 使用道具
山风 高级驾驶 发表于 2015-12-18 11:22:09 | 显示全部楼层
看你的表述,应该不是电喷系统的问题。应该是进气机构有问题。气门漏气或者是气门座圈松动了。拆杠头检查就知道了!你可以先拆工作不正常的那个汽缸的火花塞下来,把高压线拿远点,然后发到车子,看从火花塞处喷出来的汽油雾化情况,再堵住火花塞口,看看气压情况,用力压住火花塞孔,打马达,看气压能不能冲手,如果手能堵住气,就是压力不足,漏气。就拆汽缸检查气门。
举报 使用道具
zhaojingze001 新手上路 发表于 2016-1-24 21:29:07 | 显示全部楼层
说明高原气候还是不适应
举报 使用道具
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关于我们|联系我们|站长邮箱|法律声明|友情链接|豪爵社区官方论坛|

GMT+8, 2021-4-23 04:34

咨询
手机社区手机社区
官方微信官方微信
返回顶部